当前位置: 主页 > 论坛社区 > 畅通臻信豆豆提款机主图目的公式
 

畅通臻信豆豆提款机主图目的公式

【论文时间: 2019-11-08 00:30

  MA20:=MA(CLOSE,20);

  AA10:=MA(CLOSE,8),COLOR0000FF;

  中期父亲底儿子:LLV(LOW,30),COLORCDFFBB;

  顶顶:=HHV(EMA(((((OPEN + LOW) + HIGH) + CLOSE) / 4),5),60);

  压力壹:HHV(LOW,20),COLORFAABEC;

  中线:=MA(CLOSE,3);

  DRAWTEXT(FILTER(((((HIGH > 顶顶) AND (CLOSE < 顶顶)) AND ((CLOSE / OPEN) > (0 – 1.06))) AND (CLOSE < OPEN)),5),(HIGH + 0.02),’←跑’),COLOR00FFFF;

  天:=(MA(LOW,15) * 0.985);

  人:=(MA(LOW,15) * 0.96);

  地:=(((HIGH + LOW) + CLOSE) / 3);

  B1:=HHV(地,(4 * 15));

  B6:=LLV(地,(4 * 15));

  B7:=(B1 – B6);

  B8:=(MA(((地 – B6) / B7),2) * 80);

  短期底儿子部:(LLV(HIGH,30) * 0.93),COLOR0000FF;

  MA80:=LLV(HIGH,30);

  压力二:=(SMA(HIGH,21,2) * 1.035);

  下档线:=(((CLOSE – LLV(LOW,13)) / (HHV(HIGH,13) – LLV(LOW,13))) * 100);

  RSV:=SMA(下档线,3,1);

  K:=SMA(RSV,3,1);

  D:=((3 * RSV) – (2 * K));

  J12:=(((CLOSE – LLV(LOW,55)) / (HHV(HIGH,55) – LLV(LOW,55))) * 100);

  K24:=SMA(SMA(J12,3,1),3,1);

  D24:=((3 * SMA(J12,3,1)) – (2 * K24));

  压力位:IF(CROSS(D24,D),HIGH,L),POINTDOT,COLORFFFFFF;

  临时底儿子部:LLV(HIGH,30),COLOR00FF00;

  X1:=EMA((((((3 * CLOSE) + HIGH) + LOW) + OPEN) / 6),10);

  跑遁:=(SMA(HIGH,21,2) * 1.05);

  STICKLINE((O >=C),C,O,3.3,0),COLORFF5500;

  STICKLINE((O >=C),C,O,2.8,0),COLORFF8800;

  STICKLINE((O >=C),C,O,2.1,0),COLORFFAA00;

  STICKLINE((O >=C),C,O,1.3,0),COLORFFCC00;

  STICKLINE((O >=C),H,L,0.4,0),COLORFFFF00;

  STICKLINE((C >=O),C,O,3.3,0),COLOR000077;

  STICKLINE((C >=O),C,O,2.8,0),COLOR000099;

  STICKLINE((C >=O),C,O,2.1,0),COLOR0000AA;

  STICKLINE((C >=O),C,O,1.3,0),COLOR0000CC;

  STICKLINE((C >=O),H,L,0.4,0),COLOR0000FF;

  STICKLINE(((((C / O) > 1.04) AND (C < 跑遁)) AND ((C – REF(C,1)) > 0)),C,O,3.3,0),COLOR0077FF;

  STICKLINE(((((C / O) > 1.04) AND (C < 跑遁)) AND ((C – REF(C,1)) > 0)),C,O,2.8,0),COLOR0099FF;

  STICKLINE(((((C / O) > 1.04) AND (C < 跑遁)) AND ((C – REF(C,1)) > 0)),C,O,2.1,0),COLOR00AAFF;

  STICKLINE(((((C / O) > 1.04) AND (C < 跑遁)) AND ((C – REF(C,1)) > 0)),C,O,1.3,0),COLOR00CCFF;

  STICKLINE(((((C / O) > 1.04) AND (C < 跑遁)) AND ((C – REF(C,1)) > 0)),H,L,0.4,0),COLOR00FFFF;

  STICKLINE(((((C < REF(C,1)) AND (C < REF(C,1))) AND (H > 跑遁)) AND (C < 跑遁)),C,O,3.3,0),COLOR9933FF;

  STICKLINE(((((C < REF(C,1)) AND (C < REF(C,1))) AND (H > 跑遁)) AND (C < 跑遁)),C,O,2.8,0),COLORFF33FF;

  STICKLINE(((((C < REF(C,1)) AND (C < REF(C,1))) AND (H > 跑遁)) AND (C


最新文章
热门文章